<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oriana Sabatini confesó que vivió &quot;10 años con trastornos alimentarios&quot; - Baires Para Todos</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oriana Sabatini confesó que vivió &quot;10 años con trastornos alimentarios&quot; - Baires Para Todos" />
	<meta property="og:description" content="La cantante y pareja de Paulo Dybala contó en Instagram que tuvo trastornos alimenticios y que tiene una relación &#8220;muy difícil&#8221; con la comida. View this post on Instagram Ayer tuve un atracon, con lo cual hoy seria inimaginable subir algo a las redes sociales, mucho menos mostrando alguna parte..." />
	<meta property="og:url" content="https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/" />
	<meta property="og:site_name" content="Baires Para Todos" />
	<meta property="article:published_time" content="2020-07-16T22:00:48+00:00" />
	<meta property="og:image" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/07/1-253.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="730" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bairesparatodos.com.ar/inicio/#website","url":"https://bairesparatodos.com.ar/inicio/","name":"Baires Para Todos","description":"Bienvenidos","potentialAction":[{"@type":"SearchAction","target":"https://bairesparatodos.com.ar/inicio/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/#primaryimage","inLanguage":"es-AR","url":"https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/07/1-253.jpg","width":1300,"height":730},{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/#webpage","url":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/","name":"Oriana Sabatini confes\u00f3 que vivi\u00f3 \"10 a\u00f1os con trastornos alimentarios\" - Baires Para Todos","isPartOf":{"@id":"https://bairesparatodos.com.ar/inicio/#website"},"primaryImageOfPage":{"@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/#primaryimage"},"datePublished":"2020-07-16T22:00:48+00:00","dateModified":"2020-07-16T22:00:48+00:00","author":{"@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321"},"breadcrumb":{"@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/"]}]},{"@type":"BreadcrumbList","@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/","url":"https://bairesparatodos.com.ar/inicio/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/","url":"https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/","name":"Oriana Sabatini confes\u00f3 que vivi\u00f3 \u00ab10 a\u00f1os con trastornos alimentarios\u00bb"}}]},{"@type":["Person"],"@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321","name":"Lugus","image":{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/b9e7e08f517e67bda24f49e0e0084c03?s=96&d=mm&r=g","caption":"Lugus"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Feed" href="https://bairesparatodos.com.ar/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Oriana Sabatini confesó que vivió &#8220;10 años con trastornos alimentarios&#8221; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-164338078-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-164338078-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #24bce2;
	border: 1px solid #24bce2;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKarla%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bairesparatodos.com.ar\/inicio","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"c9b341bc4c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"120690","token":"67849d5c0f","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bairesparatodos.com.ar/inicio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bairesparatodos.com.ar/inicio/?p=120690' />
<link rel="alternate" type="application/json+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<link rel="pingback" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
    },
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/",
    "name": "Baires Para Todos",
    "description": "Bienvenidos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Baires Para Todos",
    "alternateName": "Bienvenidos",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Oriana Sabatini confes\u00f3 que vivi\u00f3 \"10 a\u00f1os con trastornos alimentarios\"",
    "description": "La cantante y pareja de Paulo Dybala cont\u00f3 en Instagram que tuvo trastornos alimenticios y que tiene una relaci\u00f3n &#8220;muy dif\u00edcil&#8221; con la comida. View this post on Instagram Ayer tuve un atracon, con lo cual hoy seria inimaginable subir algo a las redes sociales, mucho menos mostrando alguna parte...",
    "datePublished": "2020-07-16",
    "datemodified": "2020-07-16",
    "mainEntityOfPage": "https:\/\/bairesparatodos.com.ar\/inicio\/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2020\/07\/1-253.jpg",
        "width": 1300,
        "height": 730
    },
    "publisher": {
        "@type": "Organization",
        "name": "Baires Para Todos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Lugus",
        "name": "Lugus"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-120690 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-8 wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.huriye.net/category/turk/" title="türk porno" rel="dofollow">türk porno</a>
<a rel='dofollow' href="http://www.turksexhikayeleri.com/" title="seks hikayeleri">seks hikayeleri</a>
<a rel='dofollow' href="http://akbodrum.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://atbodrum.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://bodrumkira.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://bodrumto.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://izmitsu.com/" title="escort izmit">escort izmit</a>
</div>
<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">9.4</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Buenos Aires</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	16 julio, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo último</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/se-casa-rocio-garcia-ex-pareja-de-maximo-kirchner/">Se casa Rocío García, ex pareja de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/noelia-marzol-escracho-un-ex-futbolista-que-le-mando-una-foto-desnudo/">Noelia Marzol escrachó un ex futbolista que&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/">Oriana Sabatini confesó que vivió &#8220;10 años&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/atacaron-a-mercedes-ninci-en-una-protesta/">Atacaron a Mercedes Ninci en una protesta</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/un-organismo-clave-para-el-futuro-del-trabajo-sigue-en-manos-macristas/">Un organismo clave para el futuro del&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/escandalo-marina-balmasheva-se-caso-su-con-hijastro/">Escándalo: Marina Balmasheva se casó su con&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/florencia-pena-y-su-entrenamiento-de-alto-voltaje/">Florencia Peña y su entrenamiento de alto&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/copycat/">Copycat</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/ella-sigue-pensando-igual/">Ella sigue pensando igual</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/jorge-asis-cristina-con-un-tuit-y-macri-con-un-viaje-a-paraguay-te-demuestran-que-son-los-personajes-mas-importantes-de-la-politica/">Jorge Asís: &#8220;Cristina con un tuit y&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu-1" class="menu"><li id="menu-item-50749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/" itemprop="url">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/" itemprop="url">Interés General</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/" itemprop="url">Sociales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/" itemprop="url">Medios</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.redeemex.com/" title="alanya escort">alanya escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.leddrv.com/" title="konya escort">konya escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.gobluetube.com/" title="belek escort">belek escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.vrerp.com/" title="escort alanya">escort alanya</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.chriscaleo.com/" title="sex video" rel="dofollow">sex video</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.wooporno.com/" title="porno sex" rel="dofollow">porno sex</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.pirmamfilm.com/" title="porno izle" rel="dofollow">porno izle</a>
</div>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="http://istanbulescortc.com/" target="_blank" title="istanbul escort">istanbul escort</a>
<p>
	<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a rel='dofollow' href="http://www.izmitlazerepilasyon.com/" title="izmit escort">izmit escort</a>
<a rel='dofollow' href="http://theescortsroom.com/" title="Kocaeli escort">Kocaeli escort</a>
<a rel='dofollow' href="http://www.firsatdenizli.com/" title="denizli escort">denizli escort</a>
<a rel='dofollow' href="http://www.sinirsizsiniz.net/" title="Escort Denizli">Escort Denizli</a>
</div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			
			<div class="entry-media penci-entry-media">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/07/1-253.jpg" alt="Image default"></div></div>		</div>
	<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post noloaddisqus" data-url="https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/" data-id="120690" data-title="">
									<article id="post-120690" class="penci-single-artcontent post-120690 post type-post status-publish format-standard has-post-thumbnail hentry category-medios penci-post-item">
						<header class="entry-header penci-entry-header penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://bairesparatodos.com.ar/inicio/category/medios/" rel="category tag">Medios</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Oriana Sabatini confesó que vivió &#8220;10 años con trastornos alimentarios&#8221;</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-16T19:00:48-03:00">16 julio, 2020</time></span>							</div><!-- .entry-meta -->
													</header><!-- .entry-header -->
						<div class="penci-entry-content entry-content">
	<p><em><strong><span class="jsx-2296611821 jsx-2502603130 detail-summary">La cantante y pareja de Paulo Dybala contó en Instagram que tuvo trastornos alimenticios y que tiene una relación &#8220;muy difícil&#8221; con la comida.</span></strong></em></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCtYV2jIjqr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CCtYV2jIjqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCtYV2jIjqr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ayer tuve un atracon, con lo cual hoy seria inimaginable subir algo a las redes sociales, mucho menos mostrando alguna parte de mi cuerpo. No se si fue alguna de esas cuentas motivacionales que me inspiro, pero hace mucho tenia ganas de subir algo asi. Despues de 10 años de convivir con trastornos alimenticios, pasando de una anorexia hasta el trastorno por atracon, hoy me pinto subir esto. Siempre me saco fotos o grabo cuando estoy entrenando 24/7 y pasando hambre, y hoy me queria sacar ese peso de encima. No vengo aca a darles ninguna lección, ni a convertirme en una guru del amor propio claramente, porque la que sigue aprendiendo soy yo, pero si esto te puede ayudar, buenisimo; es lo que a mi hubiese gustado ver cuando era adolescente y es lo que necesitaba hacer ahora porque siento que de alguna manera esto me puede ayudar a seguir mejor.  Se que tengo poco culo, pocas lolas, no estoy dura, estoy llena de estrias, claramente un poco de celulitis y ESTA BIEN; a esta altura me animo a mostrarme asi porque no hay nada que me puedan llegar a decir que sea peor que todo lo que yo en mi cabeza ya me dije.  De todas maneras me encanta como sali en el video, y creo que eso ya es un paso bastante grande 😌💖.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/orianasabatini/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> の 尺 ﾉ ﾑ 刀 ﾑ</a> (@orianasabatini) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-16T16:26:48+00:00">Jul 16, 2020 at 9:26am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
</div><!-- .entry-content -->						<footer class="penci-entry-footer">
							<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="120690" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Oriana%20Sabatini%20confesó%20que%20vivió%20-10%20años%20con%20trastornos%20alimentarios-%20-%20https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;media=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fwp-content%2Fuploads%2F2020%2F07%2F1-253.jpg&#038;description=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20-10%20a%C3%B1os%20con%20trastornos%20alimentarios-"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;title=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20-10%20a%C3%B1os%20con%20trastornos%20alimentarios-"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;name=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20-10%20a%C3%B1os%20con%20trastornos%20alimentarios-"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;title=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20-10%20a%C3%B1os%20con%20trastornos%20alimentarios-"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F&#038;text=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20-10%20a%C3%B1os%20con%20trastornos%20alimentarios-"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Oriana%20Sabatini%20confesó%20que%20vivió%20-10%20años%20con%20trastornos%20alimentarios-&#038;BODY=https://bairesparatodos.com.ar/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/"><i class="fa fa-envelope"></i></a></span>						</footer><!-- .entry-footer -->
					</article>
						<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://bairesparatodos.com.ar/inicio/atacaron-a-mercedes-ninci-en-una-protesta/">Atacaron a Mercedes Ninci en una protesta</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://bairesparatodos.com.ar/inicio/noelia-marzol-escracho-un-ex-futbolista-que-le-mando-una-foto-desnudo/">Noelia Marzol escrachó un ex futbolista que le mandó una foto desnudo</a></h5>
						</div>
					</div>
							</div>
			</div>
<div id="wordpress-120690-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-120690  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicio/oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=oriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://bairesparatodos.com.ar/inicio/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='120690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93ee8775c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
			<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-cristina-con-un-tuit-y-macri-con-un-viaje-a-paraguay-te-demuestran-que-son-los-personajes-mas-importantes-de-la-politica/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120663-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-cristina-con-un-tuit-y-macri-con-un-viaje-a-paraguay-te-demuestran-que-son-los-personajes-mas-importantes-de-la-politica/" class="wpp-post-title" target="_self">Jorge Asís: &#8220;Cristina con un tuit y Macri con un viaje a Paraguay te demuestran que son los personajes más importantes de la política&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/un-organismo-clave-para-el-futuro-del-trabajo-sigue-en-manos-macristas/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120680-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/un-organismo-clave-para-el-futuro-del-trabajo-sigue-en-manos-macristas/" class="wpp-post-title" target="_self">Un organismo clave para el futuro del trabajo sigue en manos macristas</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/ella-sigue-pensando-igual/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120590-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/ella-sigue-pensando-igual/" class="wpp-post-title" target="_self">Ella sigue pensando igual</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/copycat/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120668-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/copycat/" class="wpp-post-title" target="_self">Copycat</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/vilma-ibarra-cristina-es-una-persona-importante-en-esta-coalicion-de-gobierno/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120569-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/vilma-ibarra-cristina-es-una-persona-importante-en-esta-coalicion-de-gobierno/" class="wpp-post-title" target="_self">Vilma Ibarra: &#8220;Cristina es una persona importante en esta coalición de gobierno&#8221;</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_media_image"><img width="300" height="146" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png" class="image wp-image-83151  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png 300w, https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na.png 576w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/06/mailbaires.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/JorgeAsisDigital.jpg
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>		</div>
	</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-cristina-con-un-tuit-y-macri-con-un-viaje-a-paraguay-te-demuestran-que-son-los-personajes-mas-importantes-de-la-politica/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120663-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-cristina-con-un-tuit-y-macri-con-un-viaje-a-paraguay-te-demuestran-que-son-los-personajes-mas-importantes-de-la-politica/" class="wpp-post-title" target="_self">Jorge Asís: &#8220;Cristina con un tuit y Macri con un viaje a Paraguay te demuestran que son los personajes más importantes de la política&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/un-organismo-clave-para-el-futuro-del-trabajo-sigue-en-manos-macristas/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120680-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/un-organismo-clave-para-el-futuro-del-trabajo-sigue-en-manos-macristas/" class="wpp-post-title" target="_self">Un organismo clave para el futuro del trabajo sigue en manos macristas</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/ella-sigue-pensando-igual/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120590-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/ella-sigue-pensando-igual/" class="wpp-post-title" target="_self">Ella sigue pensando igual</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/copycat/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120668-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/copycat/" class="wpp-post-title" target="_self">Copycat</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/vilma-ibarra-cristina-es-una-persona-importante-en-esta-coalicion-de-gobierno/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/120569-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/vilma-ibarra-cristina-es-una-persona-importante-en-esta-coalicion-de-gobierno/" class="wpp-post-title" target="_self">Vilma Ibarra: &#8220;Cristina es una persona importante en esta coalición de gobierno&#8221;</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_media_image"><img width="300" height="146" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png" class="image wp-image-83151  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png 300w, https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na.png 576w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/06/mailbaires.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/JorgeAsisDigital.jpg
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Baires Para Todos"/>
		<meta itemprop="description" content="Bienvenidos"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Baires Para Todos"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
						<div class="penci-footer-text-wrap ">Director:  Alejandro Salomón</div>					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - bairesparatodos.com.ar. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/">Medios</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Doriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios&amp;linkname=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20%26quot%3B10%20a%C3%B1os%20con%20trastornos%20alimentarios%26quot%3B%20-%20Baires%20Para%20Todos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Doriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios&amp;linkname=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20%26quot%3B10%20a%C3%B1os%20con%20trastornos%20alimentarios%26quot%3B%20-%20Baires%20Para%20Todos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Doriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios&amp;linkname=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20%26quot%3B10%20a%C3%B1os%20con%20trastornos%20alimentarios%26quot%3B%20-%20Baires%20Para%20Todos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Foriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Doriana-sabatini-confeso-que-vivio-10-anos-con-trastornos-alimentarios&amp;linkname=Oriana%20Sabatini%20confes%C3%B3%20que%20vivi%C3%B3%20%26quot%3B10%20a%C3%B1os%20con%20trastornos%20alimentarios%26quot%3B%20-%20Baires%20Para%20Todos" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display:none">
<a href="http://www.marvistamersin.com/" title="mersin escort">mersin escort</a> | 
<a href="http://www.mersinstore.com/" title="mersin escort bayan">mersin escort bayan</a> | 
<a href="http://www.mersinboyafayansusta.com/" title="mersin bayan escort">mersin bayan escort</a> | 
<a href="http://www.mersindetek.com/" title="www.mersindetek.com">www.mersindetek.com</a> | 
<a href="http://www.mersinico.com/" title="mersin escort" target="_blank">mersin escort</a> |
 <a href="http://www.mersinogretmenokulu.com/" title="mersin escort" target="_blank">mersin escort</a> | 
<a href="http://www.summersinnewport.com/" title="mersin escort" target="_blank">mersin escort</a>
<a href="http://www.mersinwebreklam.com/" title="escort mersin" target="_blank" rel="dofollow">escort mersin</a>
</div>         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"6b10c32686","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"120690","ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"6b10c32686","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"6b10c32686","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>
