<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Encontraron muerto a Nicolás Nardelli, uno de los dueños de Vicentin - Baires Para Todos</title>
	<link rel="canonical" href="https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Encontraron muerto a Nicolás Nardelli, uno de los dueños de Vicentin - Baires Para Todos" />
	<meta property="og:description" content="El cadáver fue hallado en una vivienda de Campo Timbó. Tenía 37 años y las primeras versiones indican que se habría quitado la vida. Interviene en el caso la Fiscalía de San Lorenzo y el cuerpo será sometido a una autopsia. Nicolás Nardelli, uno de los dueños de la cerealera..." />
	<meta property="og:url" content="https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/" />
	<meta property="og:site_name" content="Baires Para Todos" />
	<meta property="article:publisher" content="https://www.facebook.com/baires.paratodos" />
	<meta property="article:published_time" content="2021-09-16T16:33:43+00:00" />
	<meta property="og:image" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/09/E_a2dTIXoAcgNcW.jpg" />
	<meta property="og:image:width" content="680" />
	<meta property="og:image:height" content="452" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@BairesParaTodos" />
	<meta name="twitter:site" content="@BairesParaTodos" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Lugus">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bairesparatodos.com.ar/inicio/#organization","name":"Baires Para Todos","url":"https://bairesparatodos.com.ar/inicio/","sameAs":["https://www.facebook.com/baires.paratodos","https://www.instagram.com/bairesparatodosok/?hl=es-la","https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA","https://twitter.com/BairesParaTodos"],"logo":{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/#logo","inLanguage":"es-AR","url":"https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/02/baires-para-todos-7.png","width":851,"height":315,"caption":"Baires Para Todos"},"image":{"@id":"https://bairesparatodos.com.ar/inicio/#logo"}},{"@type":"WebSite","@id":"https://bairesparatodos.com.ar/inicio/#website","url":"https://bairesparatodos.com.ar/inicio/","name":"Baires Para Todos","description":"Bienvenidos","publisher":{"@id":"https://bairesparatodos.com.ar/inicio/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bairesparatodos.com.ar/inicio/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#primaryimage","inLanguage":"es-AR","url":"https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/09/E_a2dTIXoAcgNcW.jpg","width":680,"height":452},{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#webpage","url":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/","name":"Encontraron muerto a Nicol\u00e1s Nardelli, uno de los due\u00f1os de Vicentin - Baires Para Todos","isPartOf":{"@id":"https://bairesparatodos.com.ar/inicio/#website"},"primaryImageOfPage":{"@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#primaryimage"},"datePublished":"2021-09-16T16:33:43+00:00","dateModified":"2021-09-16T16:33:43+00:00","breadcrumb":{"@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/"]}]},{"@type":"BreadcrumbList","@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/","url":"https://bairesparatodos.com.ar/inicio/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/","url":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/","name":"Encontraron muerto a Nicol\u00e1s Nardelli, uno de los due\u00f1os de Vicentin"}}]},{"@type":"Article","@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#article","isPartOf":{"@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#webpage"},"author":{"@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321"},"headline":"Encontraron muerto a Nicol\u00e1s Nardelli, uno de los due\u00f1os de Vicentin","datePublished":"2021-09-16T16:33:43+00:00","dateModified":"2021-09-16T16:33:43+00:00","mainEntityOfPage":{"@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#webpage"},"commentCount":0,"publisher":{"@id":"https://bairesparatodos.com.ar/inicio/#organization"},"image":{"@id":"https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#primaryimage"},"keywords":"Nicol\u00e1s Nardelli,vicentin","articleSection":"Locales","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#respond"]}]},{"@type":"Person","@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321","name":"Lugus","image":{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/b9e7e08f517e67bda24f49e0e0084c03?s=96&d=mm&r=g","caption":"Lugus"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Feed" href="https://bairesparatodos.com.ar/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Encontraron muerto a Nicolás Nardelli, uno de los dueños de Vicentin RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #24bce2;
	border: 1px solid #24bce2;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKarla%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/portfolio.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/recipe.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/review.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/style.css?ver=6.5.6' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"803a29cce2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts","ID":149128,"token":"a0c7a8c553","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.1' id='wpp-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bairesparatodos.com.ar/inicio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://bairesparatodos.com.ar/inicio/?p=149128' />
<link rel="alternate" type="application/json+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://softhier.com/produkt/windows-10-pro-kaufen/"><strong>windows 10 pro</strong></a>
<a href="https://softhier.com/produkt/office-2019-pro-kaufen/"><strong>office 2019 pro</strong></a>
<a href="https://softhier.com/produkt/office-365-pro-kaufen/"><strong>office 365 pro</strong></a>
<a href="https://softhier.com/produkt/windows-10-home-kaufen/"><strong>windows 10 home</strong></a>
<a href="https://softhier.com/produkt/windows-10-enterprise-kaufen/"><strong>windows 10 enterprise</strong></a>
<a href="https://softhier.com/produkt/office-2019-home-and-business-kaufen/"><strong>office 2019 home and business</strong></a>
<a href="https://softhier.com/produkt/office-2016-pro-kaufen/"><strong>office 2016 pro</strong></a>
<a href="https://softhier.com/produkt/windows-10-education-kaufen/"><strong>windows 10 education</strong></a>
<a href="https://softhier.com/produkt/visio-2019-kaufen/"><strong>visio 2019</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2019-kaufen/"><strong>microsoft project 2019</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2016-kaufen/"><strong>microsoft project 2016</strong></a>
<a href="https://softhier.com/produkt/visio-professional-2016-kaufen/"><strong>visio professional 2016</strong></a>
<a href="https://softhier.com/produkt/windows-server-2012-kaufen/"><strong>windows server 2012</strong></a>
<a href="https://softhier.com/produkt/windows-server-2016-kaufen/"><strong>windows server 2016</strong></a>
<a href="https://softhier.com/produkt/windows-server-2019-kaufen/"><strong>windows server 2019</strong></a>
<a href="https://softhier.com/produkt-kategorie/betriebssysteme/"><strong>Betriebssysteme</strong></a>
<a href="https://softhier.com/produkt-kategorie/office-software/"><strong>office software</strong></a>
<a href="https://softhier.com/produkt-kategorie/windows-server/"><strong>windows server</strong></a>
<a href="https://softhier.com/"><strong>https://softhier.com/</strong></a>
<a href="https://takipci33.com/instagram-takipci-satin-al/"><strong>instagram takipçi</strong></a>
<a href="https://takipci33.com/instagram-begeni-satin-al/"><strong>instagram beğeni</strong></a>
<a href="https://takipci33.com/instagram-goruntuleme-satin-al/"><strong>instagram görüntüleme</strong></a>
<a href="https://takipci33.com/instagram-otomatik-begeni-satin-al/"><strong>instagram otomatik beğeni</strong></a>
<a href="https://takipci33.com/facebook-begeni-satin-al/"><strong>facebook beğeni</strong></a>
<a href="https://takipci33.com/facebook-sayfa-begenisi-satin-al/"><strong>facebook sayfa beğenisi</strong></a>
<a href="https://takipci33.com/facebook-takipci-satin-al/"><strong>facebook takipçi</strong></a>
<a href="https://takipci33.com/twitter-takipci-satin-al/"><strong>twitter takipçi</strong></a>
<a href="https://takipci33.com/twitter-begeni-satin-al/"><strong>twitter beğeni</strong></a>
<a href="https://takipci33.com/twitter-retweet-satin-al/"><strong>twitter retweet</strong></a>
<a href="https://takipci33.com/youtube-izlenme-satin-al/"><strong>youtube izlenme</strong></a>
<a href="https://takipci33.com/youtube-abone-satin-al/"><strong>youtube abone</strong></a>
<a href="https://takipci33.com/"><strong>instagram</strong></a>
</p> 
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="pingback" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
    },
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/",
    "name": "Baires Para Todos",
    "description": "Bienvenidos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Baires Para Todos",
    "alternateName": "Bienvenidos",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Encontraron muerto a Nicol\u00e1s Nardelli, uno de los due\u00f1os de Vicentin",
    "description": "El cad\u00e1ver fue hallado en una vivienda de Campo Timb\u00f3. Ten\u00eda 37 a\u00f1os y las primeras versiones indican que se habr\u00eda quitado la vida. Interviene en el caso la Fiscal\u00eda de San Lorenzo y el cuerpo ser\u00e1 sometido a una autopsia. Nicol\u00e1s Nardelli, uno de los due\u00f1os de la cerealera...",
    "datePublished": "2021-09-16",
    "datemodified": "2021-09-16",
    "mainEntityOfPage": "https:\/\/bairesparatodos.com.ar\/inicio\/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2021\/09\/E_a2dTIXoAcgNcW.jpg",
        "width": 680,
        "height": 452
    },
    "publisher": {
        "@type": "Organization",
        "name": "Baires Para Todos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Lugus",
        "name": "Lugus"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-149128 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-8 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">23.1</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Buenos Aires</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	16 septiembre, 2021</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo último</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/la-lapidaria-prediccion-sobre-las-criptomonedas/">La lapidaria predicción sobre las criptomonedas</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/la-produccion-sexy-de-maria-pedraza/">La producción sexy de María Pedraza</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/por-que-los-bancos-siguen-atendiendo-con-turnos/">¿Por qué los bancos siguen atendiendo con&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/juan-grabois-los-kulfas-de-la-vida-le-hacen-dano-al-pais-no-cuidan-al-presidente-ni-a-la-institucionalidad/">Juan Grabois: “Los Kulfas de la vida&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-la-gestion-de-gobierno-seguira-desarrollandose-del-modo-que-yo-estime-conveniente/">Alberto Fernández: &#8220;La gestión de gobierno seguirá&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/">Fernanda Vallejos a Alberto Fernández: “ocupa”, “mequetrefe”&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/">Encontraron muerto a Nicolás Nardelli, uno de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/">Jorge Asís: &#8220;El Gobierno tiene que dejar&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/protestas-masivas-en-el-salvador-contra-la-implementacion-del-bitcoin/">Protestas masivas en El Salvador contra la&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/andreotti-participo-de-la-fiesta-patronal-de-nuestra-senora-de-aranzazu/">Andreotti participó de la fiesta patronal de&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu-1" class="menu"><li id="menu-item-50749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/" itemprop="url">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/" itemprop="url">Interés General</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/" itemprop="url">Sociales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/" itemprop="url">Medios</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			
			<div class="entry-media penci-entry-media">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/09/E_a2dTIXoAcgNcW.jpg" alt="Image default"></div></div>		</div>
	<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post noloaddisqus" data-url="https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/" data-id="149128" data-title="">
									<article id="post-149128" class="penci-single-artcontent post-149128 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-nicolas-nardelli tag-vicentin penci-post-item">
						<header class="entry-header penci-entry-header penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" rel="category tag">Locales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Encontraron muerto a Nicolás Nardelli, uno de los dueños de Vicentin</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-09-16T13:33:43-03:00">16 septiembre, 2021</time></span>							</div><!-- .entry-meta -->
													</header><!-- .entry-header -->
						<div class="penci-entry-content entry-content">
	<article class="article-full section">
<div class="section-2-col article-header">
<div class="col 2-col">
<p><em><strong>El cadáver fue hallado en una vivienda de Campo Timbó. Tenía 37 años y las primeras versiones indican que se habría quitado la vida. Interviene en el caso la Fiscalía de San Lorenzo y el cuerpo será sometido a una autopsia.</strong></em></p>
</div>
</div>
<div class="section-2-col article-main-content">
<div class="col 2-col">
<div class="article-main-content article-text ">
<p><b>Nicolás Nardelli</b>, uno de los dueños de la cerealera santafesina <b>Vicentin</b>, fue hallado sin vida durante la noche de este miércoles en una vivienda de Campo Timbó. Interviene en el caso la Fiscalía de San Lorenzo, en tanto que el cuerpo será enviado a autopsia para las diligencias pertinentes.</p>
<p>De acuerdo a las primeras versiones de los medios locales, <b>el hombre de 37 años se habría suicidado</b>, aunque este dato no fue confirmado aún por los efectivos policiales que intervienen en el caso. La noticia sacudió a la región durante las últimas horas, dado que se trata de uno de los directivos de la firma de productos primarios de exportación más importantes de la provincia y del país.</p>
<div id="div-gpt-ad-inline" data-google-query-id="CKDDoPvug_MCFRGRlQId4iUFLg">
<div id="google_ads_iframe_/349353471/p12_nota_TEADS_0__container__">Efectivos de la comisaría 9° de Timbúes se dirigieron por la noche hasta el domicilio indicado y <b>constataron el fallecimiento de Nardelli.</b> El cuerpo fue trasladado hacia el Instituto Médico Legal de la ciudad de Rosario para realizar el procedimiento</div>
</div>
<p>“Nuestro acompañamiento en este momento de profundo e inenarrable dolor para la familia de Gustavo Nardelli, ex gerente de Terminal Puerto Rosario como representante de Vicentin <b>por el suicidio de su hijo más chico, Nicolás”, </b>envió sus condolencias el diputado por el Frente Social y Popular de Santa Fe Carlos Del Frade. “Las personas que lo conocieron y trabajaron con él están conmovidas porque entendían que su personalidad distaba mucho del potencial perfil de un suicida”, agregó Del Frade para quien esta noticia “pone en evidencia situaciones de <b>profunda tensión en el interior de las principales familias que componen el núcleo del consorcio Vicentin”. </b></p>
<h4>Maniobras de vaciamiento</h4>
<p>La noticia de la muerte de uno de los dueños de Vicentín sacudió a la región. La empresa, que <b>entró en default en diciembre de 2019 y está en concurso de acreedores desde marzo de 2020,</b> había solicitado que el plazo para negociar sus deudas se extendiera hasta el 31 de marzo del año que viene.</p>
<p>El mes pasado el juez Fabián Lorenzini le concedió a la agroexportadora una prórroga por tres meses para que presente una propuesta de pago a sus acreedores y avance en la posible venta de activos que negocia con tres inversores.</p>
<p>El principal acreedor individual de Vicentin SAIC es el <b>Banco de la Nación Argentina (BNA), que verificó créditos por U$S 300 millones, </b>mientras que el conjunto de bancos extranjeros que prefinanciaba las exportaciones del grupo<b> reclama U$S 500 millones.</b></p>
<p>Una investigación encargada por el directorio del Banco Nación planteó la sospecha de &#8220;<b>maniobras de vaciamiento&#8221; y encubrimiento de fuga de capitales</b> en la operatoria de Vicentin, utilizando incluso fondos públicos para su ejecución. Estas irregularidades salieron a la luz en el informe pedido por el juez comercial del concurso de acreedores de Vicentin SAIC, donde se probó que exisiteron irregularidades tales como sobreendeudamiento autoinfrigido, desvío de recursos a empresas satélite y aumentos en el giro de negocios pero cada vez con un menor margen de utilidad.</p>
</div>
</div>
</div>
</article>
<div class="section">
<div class="section-2-col margin-bottom">
<div class="col 1-col"></div>
<div class="col 2-col">
<div id="ventas-article-end" class="ventas-article-end desktop">
<div class="ventas-article-end--inner">
<p id="ventas-article-end-p1">
</div>
</div>
</div>
</div>
</div>
</div><!-- .entry-content -->						<footer class="penci-entry-footer">
							<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="149128" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Encontraron%20muerto%20a%20Nicolás%20Nardelli,%20uno%20de%20los%20dueños%20de%20Vicentin%20-%20https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;media=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fwp-content%2Fuploads%2F2021%2F09%2FE_a2dTIXoAcgNcW.jpg&#038;description=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;title=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;name=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;title=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&#038;text=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Encontraron%20muerto%20a%20Nicolás%20Nardelli,%20uno%20de%20los%20dueños%20de%20Vicentin&#038;BODY=https://bairesparatodos.com.ar/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/"><i class="fa fa-envelope"></i></a></span>						</footer><!-- .entry-footer -->
					</article>
						<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/">Jorge Asís: &#8220;El Gobierno tiene que dejar atrás el frepasito tardío y hacer peronismo&#8221;</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/">Fernanda Vallejos a Alberto Fernández: “ocupa”, “mequetrefe” y “atrincherado”</a></h5>
						</div>
					</div>
							</div>
			</div>
<div id="wordpress-149128-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-149128  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicio/encontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://bairesparatodos.com.ar/inicio/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='149128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
			<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/" class="wpp-post-title" target="_self">Jorge Asís: &#8220;El Gobierno tiene que dejar atrás el frepasito tardío y hacer peronismo&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/" class="wpp-post-title" target="_self">Fernanda Vallejos a Alberto Fernández: “ocupa”, “mequetrefe” y “atrincherado”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/juan-grabois-los-kulfas-de-la-vida-le-hacen-dano-al-pais-no-cuidan-al-presidente-ni-a-la-institucionalidad/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/juan-grabois-los-kulfas-de-la-vida-le-hacen-dano-al-pais-no-cuidan-al-presidente-ni-a-la-institucionalidad/" class="wpp-post-title" target="_self">Juan Grabois: “Los Kulfas de la vida le hacen daño al país, no cuidan al Presidente ni a la institucionalidad”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-la-gestion-de-gobierno-seguira-desarrollandose-del-modo-que-yo-estime-conveniente/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-la-gestion-de-gobierno-seguira-desarrollandose-del-modo-que-yo-estime-conveniente/" class="wpp-post-title" target="_self">Alberto Fernández: &#8220;La gestión de gobierno seguirá desarrollándose del modo que yo estime conveniente&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-teletrabajo-de-alta-gama-llega-pero-no-para-todos/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-teletrabajo-de-alta-gama-llega-pero-no-para-todos/" class="wpp-post-title" target="_self">El teletrabajo de alta gama llega, pero no para todos</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/bairesreda.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/ja.png
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>		</div>
	</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149111-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/jorge-asis-el-gobierno-tiene-que-dejar-atras-el-frepasito-tardio-y-hacer-peronismo/" class="wpp-post-title" target="_self">Jorge Asís: &#8220;El Gobierno tiene que dejar atrás el frepasito tardío y hacer peronismo&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149131-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/fernanda-vallejos-a-alberto-fernandez-ocupa-mequetrefe-y-atrincherado/" class="wpp-post-title" target="_self">Fernanda Vallejos a Alberto Fernández: “ocupa”, “mequetrefe” y “atrincherado”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/juan-grabois-los-kulfas-de-la-vida-le-hacen-dano-al-pais-no-cuidan-al-presidente-ni-a-la-institucionalidad/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149137-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/juan-grabois-los-kulfas-de-la-vida-le-hacen-dano-al-pais-no-cuidan-al-presidente-ni-a-la-institucionalidad/" class="wpp-post-title" target="_self">Juan Grabois: “Los Kulfas de la vida le hacen daño al país, no cuidan al Presidente ni a la institucionalidad”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-la-gestion-de-gobierno-seguira-desarrollandose-del-modo-que-yo-estime-conveniente/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149134-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-la-gestion-de-gobierno-seguira-desarrollandose-del-modo-que-yo-estime-conveniente/" class="wpp-post-title" target="_self">Alberto Fernández: &#8220;La gestión de gobierno seguirá desarrollándose del modo que yo estime conveniente&#8221;</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-teletrabajo-de-alta-gama-llega-pero-no-para-todos/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/149065-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-teletrabajo-de-alta-gama-llega-pero-no-para-todos/" class="wpp-post-title" target="_self">El teletrabajo de alta gama llega, pero no para todos</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/bairesreda.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/ja.png
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Baires Para Todos"/>
		<meta itemprop="description" content="Bienvenidos"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Baires Para Todos"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
						<div class="penci-footer-text-wrap ">Director:  Alejandro Salomón</div>					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - bairesparatodos.com.ar. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/">Medios</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&amp;linkname=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin%20-%20Baires%20Para%20Todos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&amp;linkname=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin%20-%20Baires%20Para%20Todos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&amp;linkname=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin%20-%20Baires%20Para%20Todos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fencontraron-muerto-a-nicolas-nardelli-uno-de-los-duenos-de-vicentin%2F&amp;linkname=Encontraron%20muerto%20a%20Nicol%C3%A1s%20Nardelli%2C%20uno%20de%20los%20due%C3%B1os%20de%20Vicentin%20-%20Baires%20Para%20Todos" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display:none">
<a href="https://www.adultesexe.com/" rel="sponsored">Porno Gratuit</a>
<a href="https://www.adultesexe.com/" rel="sponsored">Porno Français</a>
<a href="https://www.adultesexe.com/categorie/adulte-xxx/" rel="sponsored">Adulte XXX</a>
<a href="https://www.adultesexe.com/categorie/brazzers-porn/" rel="sponsored">Brazzers Porn</a>
<a href="https://www.adultesexe.com/categorie/college-girls/" rel="sponsored">College Girls</a>
<a href="https://www.adultesexe.com/categorie/film-erotique/" rel="sponsored">Film érotique</a>
<a href="https://www.adultesexe.com/categorie/hard-porn/" rel="sponsored">Hard Porn</a>
<a href="https://www.adultesexe.com/categorie/inceste-famille-porno/" rel="sponsored">Inceste Famille Porno</a>
<a href="https://www.adultesexe.com/categorie/japonais-asiatique/" rel="sponsored">Japonais Asiatique</a>
<a href="https://www.adultesexe.com/categorie/jeunes-filles-porno/" rel="sponsored">Jeunes Filles Porno</a>
<a href="https://www.adultesexe.com/categorie/latin-brown-femmes/" rel="sponsored">Latin Brown Femmes</a>
<a href="https://www.adultesexe.com/categorie/porn-mobile/" rel="sponsored">Porn Mobile</a>
<a href="https://www.adultesexe.com/categorie/porn-russe/" rel="sponsored">Porn Russe</a>
<a href="https://www.adultesexe.com/categorie/porn-stars/" rel="sponsored">Porn Stars</a>
<a href="https://www.adultesexe.com/categorie/porno-arabe-turc/" rel="sponsored">Porno Arabe Turc</a>
<a href="https://www.adultesexe.com/categorie/porno-cache/" rel="sponsored">Porno caché</a>
<a href="https://www.adultesexe.com/categorie/porno-de-qualite-hd/" rel="sponsored">Porno de qualité HD</a>
<a href="https://www.adultesexe.com/categorie/porno-gratuit/" rel="sponsored">Porno Gratuit</a>
<a href="https://www.adultesexe.com/categorie/porno-mature-de-milf/" rel="sponsored">Porno Mature de Milf</a>
<a href="https://www.adultesexe.com/categorie/porno-noir/" rel="sponsored">Porno Noir</a>
<a href="https://www.adultesexe.com/categorie/regarder-porn/" rel="sponsored">Regarder Porn</a>
<a href="https://www.adultesexe.com/categorie/relations-lesbiennes/" rel="sponsored">Relations Lesbiennes</a>
<a href="https://www.adultesexe.com/categorie/secretaire-de-bureau-porn/" rel="sponsored">Secrétaire de Bureau Porn</a>
<a href="https://www.adultesexe.com/categorie/sexe-en-groupe/" rel="sponsored">Sexe en Groupe</a>
<a href="https://www.adultesexe.com/categorie/sexe-gay/" rel="sponsored">Sexe Gay</a>
<a href="https://www.adultesexe.com/categorie/sexe-oral/" rel="sponsored">Sexe Oral</a>
<a href="https://www.adultesexe.com/categorie/video-amateur/" rel="sponsored">Vidéo Amateur</a>
<a href="https://www.adultesexe.com/categorie/video-anal/" rel="sponsored">Vidéo Anal</a>

</div><script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"71f011e0c5","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"149128","ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"71f011e0c5","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"71f011e0c5","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/js/script.min.js?ver=6.5.6' id='penci-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
