<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php" />

<title>&#8220;Culo caído&#8221;: las duras palabras de Martín Insaurralde en una foto de Jésica Cirio &#8211; Baires Para Todos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Feed" href="https://bairesparatodos.com.ar/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; &#8220;Culo caído&#8221;: las duras palabras de Martín Insaurralde en una foto de Jésica Cirio RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/culo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #24bce2;
	border: 1px solid #24bce2;
}

</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-ticker-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/news-ticker/ticker-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/css/style.php?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"b5789bca97","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"108846","token":"b2a52030a4","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://bairesparatodos.com.ar/inicio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bairesparatodos.com.ar/inicio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://bairesparatodos.com.ar/inicio/culo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio/" />
<link rel='shortlink' href='https://bairesparatodos.com.ar/inicio/?p=108846' />
<link rel="alternate" type="application/json+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:false,
                    mode: 'horizontal',
                    auto:true,
                    pause: '5000',
                    speed: '5000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Oswald:400|Oswald:700|Dosis:400|Oswald:400|Oswald:400|Dosis:400|Oswald:700|Oswald:700|Oswald:400|Dosis:800|Oswald:400|Oswald:400|Oswald:400&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-108846 single-format-standard single-post-no-sidebar header_style1 home-default-layout single-post-single boxed-layout group-blog elementor-default">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Monday, December 30, 2019</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper -->    <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                <li class="news-item"><a href="https://bairesparatodos.com.ar/inicio/nicolas-trotta-recibio-a-la-presidenta-de-la-delegacion-argentina-de-parlamentarios-del-mercosur/">Nicolás Trotta recibió a la presidenta de la delegación argentina de parlamentarios del Mercosur</a></li>
                <li class="news-item"><a href="https://bairesparatodos.com.ar/inicio/el-frenap-renovo-autoridades-puella-fue-reelecto/">El FRENAP renovó autoridades, Puella fue reelecto</a></li>
                <li class="news-item"><a href="https://bairesparatodos.com.ar/inicio/el-gobierno-ordeno-a-ypf-anular-el-aumento-del-5-en-los-combustibles/">El Gobierno ordenó a YPF anular el aumento del 5% en los combustibles</a></li>
                <li class="news-item"><a href="https://bairesparatodos.com.ar/inicio/acusan-a-massalin-y-a-ex-funcionarios-de-macri-de-beneficiar-a-las-grandes-tabacaleras/">Acusan a Massalin y a ex funcionarios de Macri de beneficiar a las grandes tabacaleras</a></li>
                <li class="news-item"><a href="https://bairesparatodos.com.ar/inicio/anmat-retira-del-mercado-tres-lotes-de-una-gaseosa-cola/">Anmat retira del mercado tres lotes de una gaseosa cola</a></li>
            </ul>
        </div><!-- .ampmag-container -->
    </div><!-- .apmag-news-ticker -->

<script type="text/javascript">
jQuery(function($){
    // news ticker
    if( $('body').hasClass('rtl') ){
        var directionClass = 'rtl';
    } else {
        var directionClass = 'ltr';
    }
    $('#apmag-news').ticker({
        speed: 0.10,
        feedType: 'xml',
        displayType: 'reveal',
        htmlFeed: true,
        debugMode: true,
        pauseOnItems: 2000,
        fadeInSpeed: 600,        
        direction: directionClass,
        titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Últimas&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
    });
});
</script><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="https://bairesparatodos.com.ar/inicio/">
                    <img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" alt="" title="" />
                </a>
                <meta itemprop="name" content="Baires Para Todos" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
                    </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-menu-1" class="menu accesspress_mag_mega_menu"><li id="menu-item-50749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/">Locales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://bairesparatodos.com.ar/inicio/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://bairesparatodos.com.ar/inicio/category/destacados/">Destacados</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/">Medios</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/">Política</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://bairesparatodos.com.ar/inicio/category/opinion/">Opinión</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/">Deportes</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/">Sociales</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/">Interés General</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://bairesparatodos.com.ar/inicio/category/misiones/">Misiones</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://bairesparatodos.com.ar/inicio/category/turismo/">Turismo</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://bairesparatodos.com.ar/inicio/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div>       <div class="random-post-icon">
                      <a href="https://bairesparatodos.com.ar/inicio/martiniano-cerro-el-vivero-municipal-y-quedarian-1200-trabajadores-sin-trabajo/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post-icon -->
        
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-108846" class="post-108846 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-las-mas-leidas category-medios">
	<header class="entry-header">
		<h1 class="entry-title">&#8220;Culo caído&#8221;: las duras palabras de Martín Insaurralde en una foto de Jésica Cirio</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://bairesparatodos.com.ar/inicio/category/destacados/" rel="category tag">Destacados</a></li>
	<li><a href="https://bairesparatodos.com.ar/inicio/category/las-mas-leidas/" rel="category tag">Las mas leidas</a></li>
	<li><a href="https://bairesparatodos.com.ar/inicio/category/medios/" rel="category tag">Medios</a></li></ul>            <span class="byline">  - </span><span class="posted-on"></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2019/12/1-335.jpg" alt="" />
                            </div>
                
        <div class="post-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bairesparatodos.com.ar/inicio/culo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio/" data-a2a-title="“Culo caído”: las duras palabras de Martín Insaurralde en una foto de Jésica Cirio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><em><strong>El intendente de Lomas de Zamora perdió sus cabales en una publicación de Instagram de su pareja. Mirá lo que pasó.</strong></em></p>
<p>Martín Insaurralde saltó a defender a su pareja Jésica Cirio por una foto que ella publicó en Instagram y que generó un comentario adverso para la modelo. Sin embargo, el intendente de Lomas de Zamora se extralimitó en su respuesta y fue cuestionado en las redes.</p>
<p>Cirio saludó por su cumpleaños a su amiga Carolina Sicoli compartiendo una fotos juntas y sonriendo en esa red social. Una seguidora comentó la foto con una frase lapidaria: &#8220;<strong>Ay, Dios. Esas caras irreconocibles</strong>&#8220;. En medio de comentarios cruzados de fans de Jésica que interpelaron a la mujer, se coló una llamativa y contundente respuesta de Insaurralde: &#8220;¿<strong>Y vos? Culo caído</strong>&#8220;.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6j4-k1pij-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6j4-k1pij-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6j4-k1pij-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Feliz cumple 🎈🎂 @caro_suki</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jesicacirio/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jesica Cirio</a> (@jesicacirio) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-27T03:28:24+00:00">Dec 26, 2019 at 7:28pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><img src="https://www.mdzol.com/u/fotografias/m/2019/12/29/f768x400-8842_52745_0.jpg" alt="" width="768" height="400" /></p>
<p>Tras la viralización del exabrupto, la frase del dirigente peronista desapareció del posteo, lo que generó que la propia Jésica tenga que salir a aclarar lo que sucedió. &#8220;<strong>No lo borró, yo bloqueo a cualquiera que insulta</strong>&#8220;, remarcó indignada.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://bairesparatodos.com.ar/inicio/culo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio/" data-a2a-title="“Culo caído”: las duras palabras de Martín Insaurralde en una foto de Jésica Cirio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%E2%80%9CCulo%20ca%C3%ADdo%E2%80%9D%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
        
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://bairesparatodos.com.ar/inicio/vilma-ibarra-critico-la-ausencia-de-mujeres-en-la-firma-del-compromiso-argentino/" rel="prev">Vilma Ibarra criticó la ausencia de mujeres en la firma del “Compromiso argentino”</a></div><div class="nav-next"><div class="link-caption">Next article<i class="fa fa-angle-right"></i></div><a href="https://bairesparatodos.com.ar/inicio/la-infartante-foto-de-maria-fernanda-callejon/" rel="next">La infartante foto de María Fernanda Callejón</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicio/culo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://bairesparatodos.com.ar/inicio/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='108846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46296302e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                             
        		</div><!-- .site-info -->            
                <div class="ak-info">
                                        </div>
                
                    <div class="subfooter-menu">
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%26%238220%3BCulo%20ca%C3%ADdo%26%238221%3B%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%26%238220%3BCulo%20ca%C3%ADdo%26%238221%3B%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%26%238220%3BCulo%20ca%C3%ADdo%26%238221%3B%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Fculo-caido-las-duras-palabras-de-martin-insaurralde-en-una-foto-de-jesica-cirio%2F&amp;linkname=%26%238220%3BCulo%20ca%C3%ADdo%26%238221%3B%3A%20las%20duras%20palabras%20de%20Mart%C3%ADn%20Insaurralde%20en%20una%20foto%20de%20J%C3%A9sica%20Cirio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display:none">
<a href="http://www.marvistamersin.com/" title="mersin escort">mersin escort</a> | <a href="http://www.mersinkingescort.com/" title="mersin escort bayan">mersin escort bayan</a> | <a href="http://www.mersinboyafayansusta.com/" title="mersin bayan escort">mersin bayan escort</a> | <a href="http://www.mersindetek.com/" title="www.mersindetek.com">www.mersindetek.com</a> | <a href="http://www.mersinwebsite.com/" title="mersin escort" target="_blank">mersin escort</a> | <a href="http://www.mersinogretmenokulu.com/" title="mersin escort" target="_blank">mersin escort</a> | <a href="http://www.summersinnewport.com/" title="mersin escort" target="_blank">mersin escort</a>
</div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/news-ticker/jquery.ticker.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>