<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alberto Fernández confirmó que avanza con un impuesto a la riqueza &quot;por única vez&quot; - Baires Para Todos</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alberto Fernández confirmó que avanza con un impuesto a la riqueza &quot;por única vez&quot; - Baires Para Todos" />
	<meta property="og:description" content="El Presidente dijo que es un gravamen extraordinario para las grandes fortunas. &#8220;Hay que esperar que lo decida el Congreso&#8221;, precisó. El presidente Alberto Fernández afirmó este martes 2 de junio que se está &#8220;trabajando y avanzando&#8221; en la elaboración del proyecto de impuesto a las grandes fortunas con el..." />
	<meta property="og:url" content="https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/" />
	<meta property="og:site_name" content="Baires Para Todos" />
	<meta property="article:published_time" content="2020-06-03T20:16:56+00:00" />
	<meta property="og:image" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/06/1-45.jpg" />
	<meta property="og:image:width" content="840" />
	<meta property="og:image:height" content="472" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bairesparatodos.com.ar/inicio/#website","url":"https://bairesparatodos.com.ar/inicio/","name":"Baires Para Todos","description":"Bienvenidos","potentialAction":[{"@type":"SearchAction","target":"https://bairesparatodos.com.ar/inicio/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/#primaryimage","inLanguage":"es-AR","url":"https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/06/1-45.jpg","width":840,"height":472},{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/#webpage","url":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/","name":"Alberto Fern\u00e1ndez confirm\u00f3 que avanza con un impuesto a la riqueza \"por \u00fanica vez\" - Baires Para Todos","isPartOf":{"@id":"https://bairesparatodos.com.ar/inicio/#website"},"primaryImageOfPage":{"@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/#primaryimage"},"datePublished":"2020-06-03T20:16:56+00:00","dateModified":"2020-06-03T20:16:56+00:00","author":{"@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321"},"breadcrumb":{"@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/"]}]},{"@type":"BreadcrumbList","@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/","url":"https://bairesparatodos.com.ar/inicio/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/","url":"https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/","name":"Alberto Fern\u00e1ndez confirm\u00f3 que avanza con un impuesto a la riqueza \u00abpor \u00fanica vez\u00bb"}}]},{"@type":["Person"],"@id":"https://bairesparatodos.com.ar/inicio/#/schema/person/27cb74c0f7d7913584a32fc523cbd321","name":"Lugus","image":{"@type":"ImageObject","@id":"https://bairesparatodos.com.ar/inicio/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/b9e7e08f517e67bda24f49e0e0084c03?s=96&d=mm&r=g","caption":"Lugus"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Feed" href="https://bairesparatodos.com.ar/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baires Para Todos &raquo; Alberto Fernández confirmó que avanza con un impuesto a la riqueza &#8220;por única vez&#8221; RSS de los comentarios" href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-164338078-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-164338078-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bairesparatodos.com.ar/inicio/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #24bce2;
	border: 1px solid #24bce2;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKarla%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bairesparatodos.com.ar\/inicio","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"7fd49b2b9e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"116870","token":"e3ac50e17d","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bairesparatodos.com.ar/inicio/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://bairesparatodos.com.ar/inicio/?p=116870' />
<link rel="alternate" type="application/json+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bairesparatodos.com.ar/inicio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<link rel="pingback" href="https://bairesparatodos.com.ar/inicio/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
    },
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/",
    "name": "Baires Para Todos",
    "description": "Bienvenidos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Baires Para Todos",
    "alternateName": "Bienvenidos",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/bairesparatodos.com.ar\/inicio\/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Alberto Fern\u00e1ndez confirm\u00f3 que avanza con un impuesto a la riqueza \"por \u00fanica vez\"",
    "description": "El Presidente dijo que es un gravamen extraordinario para las grandes fortunas. &#8220;Hay que esperar que lo decida el Congreso&#8221;, precis\u00f3. El presidente Alberto Fern\u00e1ndez afirm\u00f3 este martes 2 de junio que se est\u00e1 &#8220;trabajando y avanzando&#8221; en la elaboraci\u00f3n del proyecto de impuesto a las grandes fortunas con el...",
    "datePublished": "2020-06-03",
    "datemodified": "2020-06-03",
    "mainEntityOfPage": "https:\/\/bairesparatodos.com.ar\/inicio\/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2020\/06\/1-45.jpg",
        "width": 840,
        "height": 472
    },
    "publisher": {
        "@type": "Organization",
        "name": "Baires Para Todos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/bairesparatodos.com.ar\/inicio\/wp-content\/uploads\/2017\/09\/baires-e1505139958447.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Lugus",
        "name": "Lugus"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/11/cropped-500-270x270.jpg" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-116870 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-8 wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.huriye.net/category/turk/" title="türk porno" rel="dofollow">türk porno</a>
<a rel='dofollow' href="http://www.turksexhikayeleri.com/" title="seks hikayeleri">seks hikayeleri</a>
<a rel='dofollow' href="http://akbodrum.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://atbodrum.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://bodrumkira.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://bodrumto.com/" title="escort bodrum">escort bodrum</a>
<a rel='dofollow' href="http://izmitsu.com/" title="escort izmit">escort izmit</a>
</div>
<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">13.9</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Buenos Aires</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	3 junio, 2020</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo último</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/">Alberto Fernández confirmó que avanza con un&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/">La lista de los empresarios que más&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/italia-reabrio-sus-fronteras-internas-y-al-turismo-europeo/">Italia reabrió sus fronteras internas y al&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/leandro-santoro-denuncio-que-larreta-no-atiende-las-necesidades-del-sistema-de-salud/">Leandro Santoro denunció que Larreta no atiende&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/china-desplazo-a-brasil-como-principal-socio-comercial-de-la-argentina/">China desplazó a Brasil como principal socio&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/andres-malamud-larreta-tiene-casi-todos-los-boletos-para-ser-candidato-presidencial/">Andrés Malamud: &#8220;Larreta tiene casi todos los&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/la-post-peste-es-igual-a-la-pre-peste/">La post-peste es igual a la pre-peste</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/ivana-nadal-mostro-su-cuerpo-al-natural-para-derribar-prejuicios/">Ivana Nadal mostró su cuerpo al natural&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/el-silencio-es-salud/">El silencio es salud</a></h3><h3 class="penci__post-title entry-title"><a href="https://bairesparatodos.com.ar/inicio/patricia-bullrich-cruzo-a-ernesto-tenembaum-te-van-a-dar-el-titulo-honoris-causa-al-mejor-epidemiologo/">Patricia Bullrich cruzó a Ernesto Tenembaum: “Te&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu-1" class="menu"><li id="menu-item-50749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/" itemprop="url">Inicio</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/" itemprop="url">Interés General</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/" itemprop="url">Sociales</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/" itemprop="url">Medios</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://bairesparatodos.com.ar/inicio/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.redeemex.com/" title="alanya escort">alanya escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.leddrv.com/" title="konya escort">konya escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.gobluetube.com/" title="belek escort">belek escort</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.vrerp.com/" title="escort alanya">escort alanya</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.chriscaleo.com/" title="sex video" rel="dofollow">sex video</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.wooporno.com/" title="porno sex" rel="dofollow">porno sex</a>
</div>
<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a href="http://www.pirmamfilm.com/" title="porno izle" rel="dofollow">porno izle</a>
</div>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a rel="dofollow" href="http://istanbulescortc.com/" target="_blank" title="istanbul escort">istanbul escort</a>
<p>
	<div style="overflow: auto; position: absolute; height: 0pt; width: 0pt;">
<a rel='dofollow' href="http://www.izmitlazerepilasyon.com/" title="izmit escort">izmit escort</a>
<a rel='dofollow' href="http://theescortsroom.com/" title="Kocaeli escort">Kocaeli escort</a>
<a rel='dofollow' href="http://www.firsatdenizli.com/" title="denizli escort">denizli escort</a>
<a rel='dofollow' href="http://www.sinirsizsiniz.net/" title="Escort Denizli">Escort Denizli</a>
</div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			
			<div class="entry-media penci-entry-media">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2020/06/1-45.jpg" alt="Image default"></div></div>		</div>
	<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post noloaddisqus" data-url="https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/" data-id="116870" data-title="">
									<article id="post-116870" class="penci-single-artcontent post-116870 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item">
						<header class="entry-header penci-entry-header penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://bairesparatodos.com.ar/inicio/category/locales/" rel="category tag">Locales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Alberto Fernández confirmó que avanza con un impuesto a la riqueza &#8220;por única vez&#8221;</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-06-03T17:16:56-03:00">3 junio, 2020</time></span>							</div><!-- .entry-meta -->
													</header><!-- .entry-header -->
						<div class="penci-entry-content entry-content">
	<p><em><strong>El Presidente dijo que es un gravamen extraordinario para las grandes fortunas. &#8220;Hay que esperar que lo decida el Congreso&#8221;, precisó.</strong></em></p>
<p>El presidente <strong>Alberto Fernández</strong> afirmó este martes 2 de junio que se está <strong>&#8220;trabajando y avanzando</strong>&#8221; en la <strong>elaboración del proyecto de impuesto a las grandes fortunas</strong> con el fin de financiar recursos para combatir la <strong>pandemia de coronavirus</strong>, aunque insistió en que esa iniciativa &#8220;depende del <strong>Congreso</strong>&#8220;.</p>
<p>Al referirse a los problemas que enfrenta el Gobierno, mencionó la <strong>reestructuración de la deuda externa</strong> y señaló: &#8220;Estamos en un proceso de discusión y es muy importante para nuestro futuro&#8221;, sin brindar detalles de la negociación.</p>
<p>En diálogo con el periodista <em>Matías Martín</em> en su programa <em>Basta de Todo</em> que se emite por <em>FM Metro</em>, el jefe de Estado defendió la iniciativa de aplicar un <strong>gravamen extraordinario</strong> para financiar gastos en medio de la pandemia, al sostener que &#8220;no es un impuesto a la riqueza, sino un pago por única vez&#8221;.</p>
<p>Pero insistió en que la aprobación de ese proyecto dependerá de lo que resuelvan los legisladores. &#8220;Sé que se está trabajando, y que se está avanzando, y hay que esperar lo que decida el Congreso&#8221;, sostuvo.</p>
<p>Al hablar de la iniciativa, el mandatario aprovechó para rechazar críticas a su gobierno: &#8220;Yo no cerré nada, <strong>no cerré el Congreso</strong> que nunca estuvo parado y está funcionando, yo no cerré los tribunales y el <strong>Poder Judicial</strong>, porque eso no depende del Presidente&#8221;, dijo.</p>
<p>Al ser consultado sobre los problemas y demandas en la cuarentena dijo: &#8220;Me urgen todos los problemas, el de los profesionales independientes, el de los gimnasios, el del comerciante, y<strong> lo único que me están sobrando son problemas, y estoy tratando de hacer frente a todos</strong>&#8220;.</p>
<p>Dijo no entender algunas <strong>protestas contra la cuarentena como la realizada el fin de semana último</strong>, pero señaló que sí entiende al que &#8220;demanda porque quiere poder trabajar&#8221;.</p>
<p>&#8220;No recuerdo un día fácil de trabajo, porque siempre se presentan problemas y encontrar una solución te pone contento, pero a los diez minutos, hay un problema nuevo&#8221;, señaló.</p>
<p>Al referirse a los reclamos por los <strong>créditos UVA</strong>, dijo que &#8220;afectan a un universo muy chico de gente, creo que son alrededor de 90 mil personas, pero a ellos también les hemos dado una mano&#8221;.</p>
<p>Resaltó que en el Gobierno &#8220;nos ocupamos de este problema y el Estado absorbió el costo de las cuotas, entiendo la urgencia que viven pero no es una mayoría enorme&#8221;, dijo al referirse a los deudores hipotecarios.</p>
<p>Recordó también que a los <strong>trabajadores de la salud</strong> -algunos de los cuales se sumaron a la protesta el fin de semana para reclamar mejores condiciones laborales-, también se les ha &#8220;otorgado un bono y le hemos quitado el pago de ganancias, con lo cual tienen una especie de salario indirecto, y es una ventaja para ellos&#8221;, y destacó el desempeño que está teniendo el sector en medio de la emergencia sanitaria.</p>
</div><!-- .entry-content -->						<footer class="penci-entry-footer">
							<span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="116870" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Alberto%20Fernández%20confirmó%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20única%20vez-%20-%20https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;media=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Fwp-content%2Fuploads%2F2020%2F06%2F1-45.jpg&#038;description=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20%C3%BAnica%20vez-"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;title=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20%C3%BAnica%20vez-"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;name=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20%C3%BAnica%20vez-"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;title=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20%C3%BAnica%20vez-"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F&#038;text=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20%C3%BAnica%20vez-"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Alberto%20Fernández%20confirmó%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20-por%20única%20vez-&#038;BODY=https://bairesparatodos.com.ar/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/"><i class="fa fa-envelope"></i></a></span>						</footer><!-- .entry-footer -->
					</article>
						<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/">La lista de los empresarios que más dólares atesoraron en el exterior en la era Macri</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div id="wordpress-116870-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-116870  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicio/alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=alberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://bairesparatodos.com.ar/inicio/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='116870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f02ccc9b0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
			<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
		<div class="theiaStickySidebar">
		
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/china-desplazo-a-brasil-como-principal-socio-comercial-de-la-argentina/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116860-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/china-desplazo-a-brasil-como-principal-socio-comercial-de-la-argentina/" class="wpp-post-title" target="_self">China desplazó a Brasil como principal socio comercial de la Argentina</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116866-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/" class="wpp-post-title" target="_self">La lista de los empresarios que más dólares atesoraron en el exterior en la era Macri</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-silencio-es-salud/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116805-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-silencio-es-salud/" class="wpp-post-title" target="_self">El silencio es salud</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/andres-malamud-larreta-tiene-casi-todos-los-boletos-para-ser-candidato-presidencial/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116856-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/andres-malamud-larreta-tiene-casi-todos-los-boletos-para-ser-candidato-presidencial/" class="wpp-post-title" target="_self">Andrés Malamud: &#8220;Larreta tiene casi todos los boletos para ser candidato presidencial&#8221;</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_media_image"><img width="300" height="146" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png" class="image wp-image-83151  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png 300w, https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na.png 576w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2016/02/tarje.png
" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/JorgeAsisDigital.jpg
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>		</div>
	</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div><!-- cached -->
<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://bairesparatodos.com.ar/inicio/china-desplazo-a-brasil-como-principal-socio-comercial-de-la-argentina/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116860-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/china-desplazo-a-brasil-como-principal-socio-comercial-de-la-argentina/" class="wpp-post-title" target="_self">China desplazó a Brasil como principal socio comercial de la Argentina</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116866-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/la-lista-de-los-empresarios-que-mas-dolares-atesoraron-en-el-exterior-en-la-era-macri/" class="wpp-post-title" target="_self">La lista de los empresarios que más dólares atesoraron en el exterior en la era Macri</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/el-silencio-es-salud/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116805-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/el-silencio-es-salud/" class="wpp-post-title" target="_self">El silencio es salud</a>
</li>
<li>
<a href="https://bairesparatodos.com.ar/inicio/andres-malamud-larreta-tiene-casi-todos-los-boletos-para-ser-candidato-presidencial/" target="_self"><img data-img-src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/wordpress-popular-posts/116856-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://bairesparatodos.com.ar/inicio/andres-malamud-larreta-tiene-casi-todos-los-boletos-para-ser-candidato-presidencial/" class="wpp-post-title" target="_self">Andrés Malamud: &#8220;Larreta tiene casi todos los boletos para ser candidato presidencial&#8221;</a>
</li>
</ul>

</div>
<div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  href="https://twitter.com/BairesParaTodos" data-widget-id="287670268149776384">Tweets por @BairesParaTodos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="media_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_media_image"><img width="300" height="146" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png" class="image wp-image-83151  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na-300x146.png 300w, https://bairesparatodos.com.ar/inicio/wp-content/uploads/2018/12/na.png 576w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2016/02/tarje.png
" alt="" title="" />

<a href="http://www.jorgeasisdigital.com/"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/JorgeAsisDigital.jpg
" alt="" title="" /></a>


<a href="http://elpais.com/elpais/portada_america.html"><img 
src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg
" alt="" title="" /></a></div></div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Baires Para Todos"/>
		<meta itemprop="description" content="Bienvenidos"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Baires Para Todos"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
						<div class="penci-footer-text-wrap ">Director:  Alejandro Salomón</div>					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - bairesparatodos.com.ar. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://bairesparatodos.com.ar/inicio/" class="custom-logo-link" rel="home"><img width="300" height="85" src="https://bairesparatodos.com.ar/inicio/wp-content/uploads/2017/09/baires-e1505139958447.png" class="custom-logo" alt="Baires Para Todos" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/baires.paratodos/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/BairesParaTodos" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/bairesparatodosok/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCo1MwzAaMSo9_dW0l1dtawA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50749"><a href="https://bairesparatodos.com.ar/inicio/home/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://bairesparatodos.com.ar/inicio/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://bairesparatodos.com.ar/inicio/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://bairesparatodos.com.ar/inicio/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://bairesparatodos.com.ar/inicio/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://bairesparatodos.com.ar/inicio/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://bairesparatodos.com.ar/inicio/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://bairesparatodos.com.ar/inicio/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://bairesparatodos.com.ar/inicio/category/medios/">Medios</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez&amp;linkname=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20%26quot%3Bpor%20%C3%BAnica%20vez%26quot%3B%20-%20Baires%20Para%20Todos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez&amp;linkname=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20%26quot%3Bpor%20%C3%BAnica%20vez%26quot%3B%20-%20Baires%20Para%20Todos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez&amp;linkname=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20%26quot%3Bpor%20%C3%BAnica%20vez%26quot%3B%20-%20Baires%20Para%20Todos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fbairesparatodos.com.ar%2Finicio%2Finicio%2Falberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dalberto-fernandez-confirmo-que-avanza-con-un-impuesto-a-la-riqueza-por-unica-vez&amp;linkname=Alberto%20Fern%C3%A1ndez%20confirm%C3%B3%20que%20avanza%20con%20un%20impuesto%20a%20la%20riqueza%20%26quot%3Bpor%20%C3%BAnica%20vez%26quot%3B%20-%20Baires%20Para%20Todos" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div style="display:none">
<a href="http://www.marvistamersin.com/" title="mersin escort">mersin escort</a> | 
<a href="http://www.mersinstore.com/" title="mersin escort bayan">mersin escort bayan</a> | 
<a href="http://www.mersinboyafayansusta.com/" title="mersin bayan escort">mersin bayan escort</a> | 
<a href="http://www.mersindetek.com/" title="www.mersindetek.com">www.mersindetek.com</a> | 
<a href="http://www.mersinico.com/" title="mersin escort" target="_blank">mersin escort</a> |
 <a href="http://www.mersinogretmenokulu.com/" title="mersin escort" target="_blank">mersin escort</a> | 
<a href="http://www.summersinnewport.com/" title="mersin escort" target="_blank">mersin escort</a>
<a href="http://www.mersinwebreklam.com/" title="escort mersin" target="_blank" rel="dofollow">escort mersin</a>
</div>         <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"e85e2fc863","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"116870","ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"e85e2fc863","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/bairesparatodos.com.ar\/inicio\/wp-admin\/admin-ajax.php","nonce":"e85e2fc863","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://bairesparatodos.com.ar/inicio/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>
